Error Running Lawson Command Line Utilities

UnsupportedClassVersionError occurs when running Lawson command line utilities. This could mean that Lawson is using an incompatible version of Java. Make sure you have a compatible version of java installed and activated. If that is the case, then check your enter.cmd file and make sure it isn’t manually setting the JAVA_HOME variables to the incorrect version of java. If it is, update to point to the correct location.